thắc mắc dàn AMD hay bị đứng hình vài giây

twolong

Đã tốn tiền
Dàn AMD của mình dưới sign hoạt động gì cũng chạy ào ào, nhưng có điều bực mình là thường xuyên bị tình trạng khoảng 30p đến 1 tiếng là bị đứng hình cứng ngắc trong vài giây. đo nhiệt thì không nóng, cài lại win cũng không hết (win10 pro), không biết làm sao khắc phục được ạ.
Mong các anh giúp.
 

twolong

Đã tốn tiền
máy để trên cái két sắt nên không có bị rung; nó đứng rồi hoạt động bình thường lại sau vài giây chứ không cần phải reset, dừng khi lướt web, xem phim, word, chơi game... lặp đi lặp lại từ 30p -1 tiếng. máy thằng con cấu hình cũng vậy, sài chung mạng và main arock, ram 8G mà không thấy bị.
 
máy để trên cái két sắt nên không có bị rung; nó đứng rồi hoạt động bình thường lại sau vài giây chứ không cần phải reset, dừng khi lướt web, xem phim, word, chơi game... lặp đi lặp lại từ 30p -1 tiếng
Tháo thử một cây RAM ra chạy hoặc đổi chỗ lắp lại xem có vấn đề không.
 

daidaiduong

Đã tốn tiền
Thím giống em, nó như bị freeze màn hình vậy. Trước rất hay bị khi đọc báo hay làm tác vụ nhẹ, chừng đầu năm nay sau update win lên bản mới nhất ko thấy bị lại. Mà chỉ bị khi làm mấy việc nhẹ thôi, chơi game nặng ko bao giờ thấy bị.
 

TnG2903

Active member
mình trước có 1 dàn cũng bị, nhưng hóa ra là do con 1070 nó bị lỗi driver, lâu lâu crash rồi tự recover, gỡ sạch driver cài lại thì hết
 

twolong

Đã tốn tiền
mình trước có 1 dàn cũng bị, nhưng hóa ra là do con 1070 nó bị lỗi driver, lâu lâu crash rồi tự recover, gỡ sạch driver cài lại thì hết
mới làm lại như bạn thấy chưa bị nãy giờ, để theo dõi vài bữa xem sao, đó giờ toàn cài driver kiểu update chồng lên thôi
 

TnG2903

Active member
mới làm lại như bạn thấy chưa bị nãy giờ, để theo dõi vài bữa xem sao, đó giờ toàn cài driver kiểu update chồng lên thôi
thường bạn muốn test thì cứ cài xong, reset máy, mở chrome, vào youtube mở clip 4k, rồi vào game nặng nặng tý (kiểu BF đồ) rồi alt tab các thứ, chạy qua chạy lại 2-3 chục lần nếu không sao thì là ổn, còn có lỗi là lòi ra ngay
 

Do_C0i

Active member
3 năm trước mình build dàn r5 1400 cũng bị lỗi này, nó đơ ít thì 10s, lâu thì cả phút, sau đổi main đổi chip cũng ko fix đc nên phải bán đi xài lại dàn intel cũ, cứ tưởng đời 2 là hết rồi ai dè, giờ chắc phải lên ryzen đời 3 mới ko gặp cái lỗi vặt này nữa
 

twolong

Đã tốn tiền
3 năm trước mình build dàn r5 1400 cũng bị lỗi này, nó đơ ít thì 10s, lâu thì cả phút, sau đổi main đổi chip cũng ko fix đc nên phải bán đi xài lại dàn intel cũ, cứ tưởng đời 2 là hết rồi ai dè, giờ chắc phải lên ryzen đời 3 mới ko gặp cái lỗi vặt này nữa
cài lại driver card màn hình kiểu uninstall hết rồi tải về cài lại thì thấy hết mấy bữa nay rồi bạn, chắc tại mình khi đổi từ 1070 lên 1070 ti mà cài driver chồng lấn lên luôn
 

Summit Ridge

Well-known member
cài lại driver card màn hình kiểu uninstall hết rồi tải về cài lại thì thấy hết mấy bữa nay rồi bạn, chắc tại mình khi đổi từ 1070 lên 1070 ti mà cài driver chồng lấn lên luôn
High DPC Latency chứ còn gì nữa, bệnh kinh niên của Nvidia rồi.
Trước mấy ông bị đơ mình cũng bảo check lại VGA đi, cuối cùng nguyên nhân toàn do Driver của Nvidia
Khổ thân AMD cái gì cũng bị đè đầu ra chửi, mặc dù ko phải lỗi của mình
 
Top